MISCELÁNEA > Web y Foro

Problemas de conexión con Movistar

(1/1)

jorgerll:
Por lo visto Telefónica está teniendo problemas con uno de sus peers externo, Telia, si estáis teniendo problemas de acceso desde España es por eso. Lo siento pero no podemos hacer mucho muy a nuestro pesar, es tema de Movistar.  :nuse

Podéis intentar acceder desde fuera de Expaña con algún proxy (no os recomiendo que metáis vuestra clave por tema de seguridad ya que accedéis a través de una web)

https://www.proxysite.com/es/

jescri:
Ahora parece que va de lujo. A ver si no vuelven los problemas   :sonreir

jorgerll:

--- Citar ---Estimado cliente,

Informarle que durante la mañana de hoy se ha constatado que los problemas de conectividad de red asociados a su ISP se han visto solventados. Podrán comprobar dicha información a través de los siguientes enlaces:
http://travaux.ovh.com/?do=details&id=18918
https://weathermap.ovh.net/mrtg-cgi/mrtg-rrd.cgi/vss-12b-n9_ethernet1_29.html?router=vss-12b-n9

Estamos a su disposición para cualquier aclaración adicional y le agradecemos la confianza depositada en nosotros. 

Reciba un cordial saludo,

Matías Sosa.
Servicio de Soporte Técnico y Atención al Cliente OVH Hispano
--- Fin de la cita ---

¿Podéis confirmarmelo? Gracias  :nuse

Wanchope:
Confirmo. ¡Ya era hora!

Calde_Vila:
Ahora no se tira horas sin ir, pero algunas veces que tiro a entrar me sale error. Aunque dándole a F5 o en unos minuticos ya entra.

Navegación

[0] Índice de Mensajes

Ir a la versión completa