MISCELÁNEA > Web y Foro

Problemas con las imágenes

(1/2) > >>

Michael Myers:
Me he dado cuenta de que en el tema de ¿Qué película viste hoy? Muchos carteles de las películas que he puesto últimamente han desaparecido, lo raro es que soy el único al que le pasa, al menos en la última página del hilo.  :ko

No sé si estaré haciendo algo mal, porque he comprobado si el mensaje estaba bien y, aparentemente, no había problema.

jescri:
Pues no sé la verdad. El caso es que si pones la url sola sí que se ve el cartel de cineol. Desde luego con los carteles de E7A seguro que no te pasará eso   :guay

Michael Myers:

--- Cita de: jescri en 22 de Enero de 2018, 08:24:14 am ---Pues no sé la verdad. El caso es que si pones la url sola sí que se ve el cartel de cineol. Desde luego con los carteles de E7A seguro que no te pasará eso   :guay

--- Fin de la cita ---

XD, sí es más fiable sacarlo de aquí, pero no todas las pelis tienen ficha.

jescri:

--- Cita de: Michael Myers en 22 de Enero de 2018, 10:02:16 am ---
--- Cita de: jescri en 22 de Enero de 2018, 08:24:14 am ---Pues no sé la verdad. El caso es que si pones la url sola sí que se ve el cartel de cineol. Desde luego con los carteles de E7A seguro que no te pasará eso   :guay

--- Fin de la cita ---

XD, sí es más fiable sacarlo de aquí, pero no todas las pelis tienen ficha.

--- Fin de la cita ---

Sip   :bueno

jorgerll:
Buenas,

El otro día actualicé la versión del foro y el archivo que procesa el proxy de las imágenes externas era uno de los actualizados, miro a ver dónde puede estar el problema. Las imágenes pasan por proxy para que valide SSL  :guinar


Edito: Creo que ya está arreglado  :sonreir

Navegación

[0] Índice de Mensajes

[#] Página Siguiente

Ir a la versión completa