Autor Tema: La Web  (Leído 1492 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado toni32

  • Empezando
  • *
  • Mensajes: 5
  • Agradecimientos:
  • - Dados: 3
  • - Recibidos: 4

    • Ver Perfil
La Web
« en: 26 de Mayo de 2017, 04:16:15 pm »
pues deciros que el buscador en la web no funciona,se queda en blanco.
Saludos

Cinéfilos que agradecieron este mensaje:


Foro de cine - E7A

La Web
« en: 26 de Mayo de 2017, 04:16:15 pm »

Desconectado jorgerll

Re:La Web
« Respuesta #1 en: 26 de Mayo de 2017, 04:21:54 pm »
Arreglado, muchas gracias por el aviso. También a jescri que lo comentó por la mañana. Era un tema del SSL, el buscador de Google para webs no viene preparado y he tenido que adaptarlo.  :guay

Cinéfilos que agradecieron este mensaje:


Desconectado ÁngelNeg

Re:La Web
« Respuesta #2 en: 21 de Abril de 2018, 02:56:44 pm »
No sé si a los demás les dé problemas, pero tanto en Chrome como en Firefox da problema el certificado de seguridad del sitio y no deja ingresar a la web. Hay que ir a configuración avanzada, agregar excepciones y con suerte deja ingresar. Lo que no sé es si es problema mío o le pasa a varios.

Sin_t_tulo" border="0

NET::ERR_CERT_DATE_INVALID es el error de Chrome.

Cinéfilos que agradecieron este mensaje:


Desconectado Wanchope

Re:La Web
« Respuesta #3 en: 21 de Abril de 2018, 03:07:30 pm »
A mi también me pasa desde hace unos minutos.

Desconectado Michael Myers

  • Milenario/a
  • *****
  • Mensajes: 18.052
  • Votos: 1093 Películas (6.32)
  • Última: La juventud  7
  • Agradecimientos:
  • - Dados: 689
  • - Recibidos: 1070

  • Sexo: Masculino
    • Ver Perfil
Re:La Web
« Respuesta #4 en: 21 de Abril de 2018, 03:23:18 pm »
Me ha pasado a mi también.

Desconectado jorgerll

Re:La Web
« Respuesta #5 en: 21 de Abril de 2018, 05:16:18 pm »
Por alguna razón no se renovó automáticamente el certificado SSL, lo he renovado manualmente y parece que ya chuta.

Gracias por el aviso.  :guay :obacion

Cinéfilos que agradecieron este mensaje:


Desconectado Wanchope

Re:La Web
« Respuesta #6 en: 26 de Abril de 2018, 10:00:12 pm »
Vuelve a pasar otra vez...

Conectado perka

Re:La Web
« Respuesta #7 en: 26 de Abril de 2018, 10:58:40 pm »

"The reader lives thousands of lives before he dies, the one who never reads only one"

Desconectado Woody

  • Al mejor Director
  • ***
  • Mensajes: 509
  • Agradecimientos:
  • - Dados: 0
  • - Recibidos: 58

    • Ver Perfil
Re:La Web
« Respuesta #8 en: 27 de Abril de 2018, 12:26:17 am »
Otro a quien también le pasa. En otros navegadores, como en Opera, no me da ningún problema.

Desconectado jorgerll

Re:La Web
« Respuesta #9 en: 27 de Abril de 2018, 12:32:34 am »
Estoy en ello.

La cuestión es que el certificado no se renovaba automáticamente, daba error, pero el certificador si consideraba cada renovación, el día 21 se hizo un montón de veces. Hoy detectamos un error en Facebook y hubo que reiniciarlo de nuevo con la mala suerte que llegamos al límite de 20 renovaciones semanales, se renovó para elseptimoarte.net y no para www.elseptimoarte.net  :deses :deses Con ese certificado no había más opción que esperar al día 28 así que estoy comprando otro para instalarlo lo antes posible.  :poss :guinar

Edito: Parece que ya va el nuevo  :papa

Vaya día, pufff, me voy a dormir que mañana a ver quién se levanta. Siento la caída  :inocente
« última modificación: 27 de Abril de 2018, 12:40:11 am por jorgerll »

Cinéfilos que agradecieron este mensaje:


 

  El Séptimo Arte  
© 2005-2019, www.elseptimoarte.net . Todos los Derechos Reservados. SMF 2.0.15 | SMF © 2011, Simple Machines | XHTML | RSS | WAP2